1. nore03's Avatar
    Anybody get this to succesfully work? It doesnt come as a default option and i tried installing the COD's on to the bold manually but when i go into the applications(core) and i click on the vvm it says its unavailable. Anyone have any idea's what i can do to fix this?
    10-28-09 11:15 AM
  2. djransom's Avatar
    Anybody get this to succesfully work? It doesnt come as a default option and i tried installing the COD's on to the bold manually but when i go into the applications(core) and i click on the vvm it says its unavailable. Anyone have any idea's what i can do to fix this?
    Make sure you're installing all of the proper VVM CODs. I believe it's about 4 or 5 of them. I got mine functioning properly.
    10-28-09 11:21 AM
  3. nore03's Avatar
    Make sure you're installing all of the proper VVM CODs. I believe it's about 4 or 5 of them. I got mine functioning properly.
    yeah i just installed all of them and did a battery pull and it popped up. thanx
    10-28-09 04:14 PM
  4. Manuelitoohno's Avatar
    you want VVM go back and install .238



    its the best 5.0 build for the bold imo
    10-28-09 04:18 PM
  5. nore03's Avatar
    i like this build so far. I have more available memory and it works fine and fast. i had to do a battery pull on 238 waay too often and only got about 6 megs of available memory and that would go away after like an hr.
    10-28-09 04:38 PM
  6. djransom's Avatar
    you want VVM go back and install .238



    its the best 5.0 build for the bold imo
    Can't say that I agree.
    10-28-09 04:43 PM
  7. donny421's Avatar
    wat are VVM COD's?
    if i install them onto my bold dats on 4.6.0.297 will i get VVM onto my bold??
    10-28-09 06:19 PM
  8. onlyifuknewme's Avatar
    VVM works on my Bold perfectly. Easiest way to do it is going thru DM and using alx file. After that just add VVM to your ATT account
    10-29-09 08:58 AM
LINK TO POST COPIED TO CLIPBOARD