1. Nicole8ca's Avatar
    When I type *my* I get a flag symbol. How to I change this for it to NOT display the flag. I really just want to type *my*. I can't find the list to edit these settings.

    Any help is much appreaciated.
    04-07-11 05:33 PM
  2. Norli's Avatar
    When I type *my* I get a flag symbol. How to I change this for it to NOT display the flag. I really just want to type *my*. I can't find the list to edit these settings.

    Any help is much appreaciated.
    What do you mean? When you type messages that symbol shows up?
    04-07-11 05:52 PM
  3. ridesno159's Avatar
    No can do... You need to use some other character combination, maybe just a space in there somewhere, or don't use the *'s.

    In BBM you will always get a countries flag by typing the 2 digit country code surrounded by the asteriks.
    Nicole8ca likes this.
    04-07-11 06:27 PM
LINK TO POST COPIED TO CLIPBOARD