07-17-09 03:15 PM
53 123
tools
  1. GWTony's Avatar
    Is there a way this can be used to modify an existing theme if it has already been compiled?
    Can the .cod file be opened to at least demo the theme?

    I have a theme now that is cool, but there are a couple of things that I don't like about it.
    05-24-09 10:14 PM
  2. brodys2's Avatar
    going to try and get this to work
    05-24-09 11:06 PM
  3. brookj1986's Avatar
    I was just curious to see if the newest version of Plazmic (4.7) and the newer versions of JDK, and JDE (4.7) and Blackberry_Simulators_4.7.0.148_9530-Verizon would work in the same way that the older versions you have posted do. I know I have the right simulator for my phone as it runs that exact version, but as for the rest, I was hoping to find out. It just seems as though 5 newer versions of plazmic have been released, and to not be able to use the newest one effectively is shocking.

    Thanks.
    07-17-09 03:15 PM
53 123
LINK TO POST COPIED TO CLIPBOARD