1. Charl3's Avatar
    Every time I download a new theme and activate it, my sms and email stay the same.. Like when I highlight over a message it's blue, not the color that the rest of the theme is. I'm not good at explaining things but if you have any ideas I'd appreciate it.
    Thanks.

    Posted from my CrackBerry at wapforums.crackberry.com
    03-05-09 12:58 AM
  2. uncheels23's Avatar
    Some themes stick to the stock themes message interface.
    03-05-09 01:06 AM
  3. mgdotnet's Avatar
    That's not a theme problem. That is how the developer made it. In plazmic your able to change the colors of the font and highlight while accessing the menus to text. The developer of that theme decided not to change it.

    Posted from my CrackBerry at wapforums.crackberry.com
    03-05-09 09:19 AM
  4. Charl3's Avatar
    Ha. Okay. I feel like a dork now. Lol. Thanks soo much.

    Posted from my CrackBerry at wapforums.crackberry.com
    03-05-09 11:39 AM
  5. mgdotnet's Avatar
    Don't feel like a dork. U didn't know and now u do.

    Posted from my CrackBerry at wapforums.crackberry.com
    03-05-09 11:42 AM
  6. CreaseKeeper28's Avatar
    Don't feel like a dork. U didn't know and now u do.

    Posted from my CrackBerry at wapforums.crackberry.com
    QFT...

    the only stupid question is one you don't ask.....unless you're postin in the forum, for topics that have been covered a bajillion times...then the trolls come out...


    but, you never know...is this EVERY them you've used (how many HAVE you used). my current one uses the "blue highlight" on the icons, as you are explaining it..... i'd have to go back and try the others......
    03-05-09 12:05 PM
LINK TO POST COPIED TO CLIPBOARD