1. imann101's Avatar
    How to I make it not automatically?
    11-22-08 09:28 PM
  2. ep1's Avatar
    i just type it and the hit the back space. and retype it should be small letters then.
    11-22-08 09:30 PM
  3. Ainvar's Avatar
    it does it automatically. I never seen an option to disable it. Just backspace and retype, that is the standard I believe.

    I am sure someone will correct me here if I am wrong.
    11-22-08 09:53 PM
  4. jh4for5's Avatar
    Disable smartcase in options
    11-22-08 10:02 PM
LINK TO POST COPIED TO CLIPBOARD