04-02-15 11:03 AM
345 ... 45678 ...
tools
  1. EVERED78's Avatar
    VAD .723
    OTA : http://db.tt/PsQ1LK2A

    Ty for the up, but I get a mismatch error

    Sent from my BlackBerry 9700 using Tapatalk
    09-19-12 02:23 AM
  2. zocster's Avatar
    Ty for the up, but I get a mismatch error

    Sent from my BlackBerry 9700 using Tapatalk
    a mismatch error only occurs when you are not running the sfi you mentioned.

    you may have 723 base, then did you empty the loader files to make room for the hybrid? or did you stick to the sfi that was in the UMTS folder originally.

    If you had emptied the folders, then you would be running on 650
    09-19-12 02:27 AM
  3. EVERED78's Avatar
    a mismatch error only occurs when you are not running the sfi you mentioned.



    you may have 723 base, then did you empty the loader files to make room for the hybrid? or did you stick to the sfi that was in the UMTS folder originally.



    If you had emptied the folders, then you would be running on 650
    Empty the entire folder than ran the bl sfi


    Sent from my BlackBerry 9700 using Tapatalk
    09-19-12 03:17 AM
  4. ifraser's Avatar
    How did you get on with that sfi? Did it load ok?
    09-19-12 03:28 AM
  5. EVERED78's Avatar
    How did you get on with that sfi? Did it load ok?

    Ya loaded good, but in app mg there is an unknown 6.0 voice activated file I can't delete so gonna try from scratch and see what happens

    Sent from my BlackBerry 9700 using Tapatalk
    09-19-12 03:34 AM
  6. zocster's Avatar
    I will get iking to do a 650 vad for you then

    Empty the entire folder than ran the bl sfi


    Sent from my BlackBerry 9700 using Tapatalk
    09-19-12 03:38 AM
  7. EVERED78's Avatar
    I will get iking to do a 650 vad for you then
    Ty for your help


    Sent from my BlackBerry 9700 using Tapatalk
    09-19-12 03:41 AM
  8. EVERED78's Avatar
    just did a fresh install and the uknown app is vad 6.0.0
    09-19-12 07:25 AM
  9. zocster's Avatar
    What did you exactly do? I suggest you run installer to the desktop, copy and paste folders one by one and shrink accordingly.
    09-19-12 07:37 AM
  10. EVERED78's Avatar
    What did you exactly do? I suggest you run installer to the desktop, copy and paste folders one by one and shrink accordingly.
    followed every step to a t, just did what you said and tree is exactly the same, check your app mgr for a unknown app near bottom of list and click on it
    09-19-12 07:44 AM
  11. EVERED78's Avatar
    I will get iking to do a 650 vad for you then
    i think that one will work
    09-19-12 08:51 AM
  12. zocster's Avatar
    followed every step to a t, just did what you said and tree is exactly the same, check your app mgr for a unknown app near bottom of list and click on it
    If it is unknown then its not installed

    Sent from my Lumia 800 using Board Express
    EVERED78 likes this.
    09-19-12 08:52 AM
  13. beanctr10's Avatar
    I just noticed that my password keeper didn't load after the hybrid install. What's the best way to get it back? I really need it bad!
    09-19-12 11:07 AM
  14. deezy87's Avatar
    I just noticed that my password keeper didn't load after the hybrid install. What's the best way to get it back? I really need it bad!
    I have had the same issue...during the selection of apps being loaded, you might have forgotten to check password keeper, thus not having it on your phone.

    What I did was wipe and load the hybrid back up. Give that a shot, and report back here.
    09-19-12 11:11 AM
  15. EVERED78's Avatar
    I just noticed that my password keeper didn't load after the hybrid install. What's the best way to get it back? I really need it bad!
    http://dl.dropbox.com/u/61328328/Fil...d%20Keeper.jad

    enjoy
    09-19-12 11:33 AM
  16. radi33idar's Avatar
    I just noticed that my password keeper didn't load after the hybrid install. What's the best way to get it back? I really need it bad!
    I think it's not included in the installation. I have to add them manually to the loader directory. In the attached archive, extract the .alx file to where the other .alx files are (e.g. in my case: 9300M_v6.0.0.723_P6.6.0.248) and the .cod files to the Java directory.
    deezy87 and odzk like this.
    09-19-12 11:36 AM
  17. deezy87's Avatar
    I needed the password keeper a while back lol. I just wiped and loaded again this time making sure I selected password keeper to be installed
    09-19-12 11:38 AM
  18. radi33idar's Avatar
    I just noticed that my password keeper didn't load after the hybrid install. What's the best way to get it back? I really need it bad!
    EVRED78 method is better. The manual method I posted is for new installation.

    Thumbs up!
    09-19-12 11:42 AM
  19. beanctr10's Avatar
    Thanks EVERED78 now all I have to do is get the data from my back up when I get home tonight and I should be set. I have way tooooo many passwords in my life.
    09-19-12 11:50 AM
  20. Raptor.xD's Avatar
    Can you make an update with 7.1.0.714 os and 6.0.0.723 sfi ?
    09-19-12 03:55 PM
  21. zocster's Avatar
    working on it.
    Raptor.xD likes this.
    09-19-12 07:15 PM
  22. EVERED78's Avatar
    Any luck with 650 vad?
    09-19-12 08:33 PM
  23. radi33idar's Avatar
    Can you make an update with 7.1.0.714 os and 6.0.0.723 sfi ?
    working on it.
    +1
    723 SFI seems to work well with 9300. After 36 Hrs, ADR is 1.1% to 2.4% from standby to heavy use!
    09-19-12 09:58 PM
  24. zocster's Avatar
    Any luck with 650 vad?
    sorry he is pre occupied at this stage will get it up to you ASAP.
    EVERED78 likes this.
    09-20-12 03:03 AM
  25. diesel7390's Avatar
    Here's a shocker!


    Sent from my BlackBerry 9780 using Tapatalk
    09-20-12 10:25 PM
345 ... 45678 ...
LINK TO POST COPIED TO CLIPBOARD