1. DerDon's Avatar
    Hi,

    a JAVA application that was working under older V5 leaks - like V5.0.0.100 - is throwing JAVA errors now. I assume it has something to do with changed networking API's. So where to get new libraries to be liked into my project, so that the new leaks like 5.0.0.411 for Bold are supported?

    DerDON
    12-21-09 10:03 AM
LINK TO POST COPIED TO CLIPBOARD