1. eduard's Avatar
    it would be awasome for the torch 9860
    04-08-12 02:00 AM
  2. deejayburnout's Avatar
    What OS are you on

    On my 9900, in the option screen there the option

    Typing and Language / keyboard.


    In it is the option to turn on keytone

    I am using OS 7.1.



    Sent from somewhere other than my PC.
    04-08-12 05:50 PM
  3. eduard's Avatar
    im on 7.1 just notest it thanks alot
    04-08-12 09:10 PM
LINK TO POST COPIED TO CLIPBOARD