1. ithinkin10's Avatar
    I'm running OS 5.0.0.612 with VVM 2.0.0.188 and my vmm doesnt play automatically when I click on a message. I have to click play and then select activate headset or speakerphone. I have another 8900 running the same OS and same VMM version and it works fine. I checked to see if there were any settings that needed to be changed but couldnt fine anything.

    Any help is greatly appreciated!
    04-16-10 01:11 AM
LINK TO POST COPIED TO CLIPBOARD