1. jpoltorak's Avatar
    OK, everyone will probably laugh at me for my probably obvious issue....I am trying to download Flycast and I am getting the error : "This application requires the following modules which are not installed:
    net_rim_jaxrpc
    net_rim_xml_org"

    OK...what are these and how to I down load them?

    Help..I have been in love with my BB but I think we have just had our first fight.
    01-28-09 06:49 PM
  2. Reekout's Avatar
    Did you get it resolved? I have the same problem.

    Posted from my CrackBerry at wapforums.crackberry.com
    12-07-09 04:48 PM
LINK TO POST COPIED TO CLIPBOARD