1. mustu's Avatar
    Do you need Dm 4.5 to use crackmem or will 4.6 work fine

    sorry going to use thing for the first time!
    06-14-09 06:40 AM
  2. jeffh's Avatar
    Either DM 4.5 or DM 4.6 is fine. DM 4.7 is not recommended. If you get stuck, be sure to look in the help file. It's very well done.

    Posted from my CrackBerry at wapforums.crackberry.com
    06-14-09 07:20 AM
LINK TO POST COPIED TO CLIPBOARD