1. dmonty's Avatar
    Everytime I get a text message I pull the Bold 9900 out of it's holster for some reason this then automatically opens a reply message for the newly received text. Can I shut that off, it's very annoying.

    TY!

    David
    Last edited by dmonty; 11-22-11 at 04:11 PM.
    11-22-11 04:09 PM
  2. wu-wei's Avatar
    Try this:

    In Messages (NOT Text Messages), hit menu key, select the first option panel (Message Display and Actions), scroll down and change the option "Auto Open Newest Message After Removing Device From Holster" to Never. I'm not sure whether that will fix it, but I think it should.
    11-22-11 04:43 PM
LINK TO POST COPIED TO CLIPBOARD