1. jkf10's Avatar
    When i take my 9900 out of the holster after receiving a text it is set up to reply. Is there a way to stop this or to keep it locked when i remove it?
    03-12-12 01:06 PM
  2. Jake90087's Avatar
    Head to Messages, then Options in the menu then Message Display and Actions, scroll to the bottom and where it says "Auto Open Newest Message After Removing Device From Holster", then set that to "Never".
    03-12-12 01:26 PM
  3. jkf10's Avatar
    It worked. Thank you.
    03-12-12 01:49 PM
LINK TO POST COPIED TO CLIPBOARD