1. skyjackal's Avatar
    Hey all. I really love this theme but have a small problem with it. Unfortunately certain menus do not appear as they should. Quicklaunch, for example. When I have the menu open, the only menu line I can read is the one that is highlighted. All the other menu items are invisible against the black background. This also happens with my profiles menu and when I am sending media (via email, sms or bbm). Does this sound familiar to anyone and does anyone happen to know of a fix? I'm thinking it's just a hardcoded function of the theme and there's nothing I can do to change it. Any suggestions would be much appreciated, however. Thanks!

    Posted from my CrackBerry at wapforums.crackberry.com
    03-23-09 08:49 PM
  2. skyjackal's Avatar
    Another bump. If anyone has insight it would be greatly appreciated. Thanks.
    04-08-09 09:22 PM
  3. tsells's Avatar
    Another bump. If anyone has insight it would be greatly appreciated. Thanks.
    It's theme related and only the developer can fix it. I have seen it before especially with Quicklaunch. When it happened with a favorite theme I contacted the developer and he was able to fix it after 3 or 4 tries.

    Posted from my CrackBerry at wapforums.crackberry.com
    04-08-09 09:43 PM
  4. skyjackal's Avatar
    It's theme related and only the developer can fix it. I have seen it before especially with Quicklaunch. I contacted the developer and he was able to fix it after 3 or 4 tries.

    Posted from my CrackBerry at wapforums.crackberry.com
    I'll try that. Thank you!
    04-08-09 09:45 PM
LINK TO POST COPIED TO CLIPBOARD