1. EnJaNir's Avatar
    Custom Key Notes:
    -8 Customizable Homescreen Icons
    -Default Precision Icons





    Custom 2 Key Notes:
    -8 Customizable Homescreen Icons
    -Today Area (5 lines)
    -Default Precision Icons

    Last edited by EnJaNir; 05-29-09 at 11:36 PM.
    05-29-09 07:42 AM
  2. okgrjba's Avatar
    I like it...looks good. Cant help with the transparency thing though...sorry.
    05-29-09 08:55 AM
  3. Iceman's Avatar
    Looks good nice work...
    05-29-09 09:15 AM
  4. EnJaNir's Avatar
    I like it...looks good. Cant help with the transparency thing though...sorry.
    Looks good nice work...
    Thanks, I think I will be spending quite a lot of time tinkering with plazmic now
    Last edited by EnJaNir; 05-29-09 at 11:37 PM.
    05-29-09 12:21 PM
  5. EnJaNir's Avatar
    Updated with Custom 2

    If anyone can help with the creation of a Transparent Application Image I would greatly appreciate it. I can't get it to work.
    05-29-09 11:38 PM
  6. ninja please's Avatar
    on that version I exported, it showed up as transparent... not sure why it's not working. if you want you can send me the images and I can look at them and see if I can do anything with them.

    good job btw, it looks good.
    Last edited by ninja please; 05-29-09 at 11:50 PM.
    05-29-09 11:41 PM
  7. EnJaNir's Avatar
    on that version I exported, it showed up as transparent... not sure why it's not working. if you want you can send me the images and I can look at them and see if I can do anything with them.

    good job btw, it look good.
    thanks ninja, I really appreciated you taking a look. I have no idea why it isn't working either because for other features I can create the transparent png and it works fine. Perhaps it has to do with the version of plazmic (4.7) or it has to do with the OS version but that would explain why it is the same on the simulator and my phone (4.6.0.190 vs 4.6.0.266)
    05-29-09 11:48 PM
  8. ninja please's Avatar
    thanks ninja, I really appreciated you taking a look. I have no idea why it isn't working either because for other features I can create the transparent png and it works fine. Perhaps it has to do with the version of plazmic (4.7) or it has to do with the OS version but that would explain why it is the same on the simulator and my phone (4.6.0.190 vs 4.6.0.266)
    I'm thinking it's a plazmic problem, I've had nothing but problems with 4.7. it's still way too buggy. I'm running .266 too, so .. who knows.
    05-30-09 08:20 AM
LINK TO POST COPIED TO CLIPBOARD