1. CrackBerry Question's Avatar
    I went from one Bold 9900 to another. I always had the option of "Allow Reply to All" when I started a new text w multiple recipients. On my new one, it no longer appears by default on a new text nor can I find anywhere else. Help!
    08-30-15 11:48 AM
  2. anischab's Avatar
    Edited... you were talking about Bold... I think it is now set as default always allowed.
    08-31-15 12:51 AM

Similar Threads

  1. Filing text and Whatsappp messages
    By CrackBerry Question in forum Ask a Question
    Replies: 1
    Last Post: 09-04-15, 01:33 PM
  2. Replies: 3
    Last Post: 08-31-15, 05:12 PM
  3. How do I turn on the ring and silent the ring on incoming calls?
    By CrackBerry Question in forum Ask a Question
    Replies: 1
    Last Post: 08-30-15, 09:18 AM
  4. problem with connecting to computer
    By mm_ljw in forum BlackBerry Q10
    Replies: 2
    Last Post: 08-30-15, 08:39 AM
LINK TO POST COPIED TO CLIPBOARD